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he title may lead you to believe that I am hip like a

I rap star, but my personality leans a little more toward

“White & Nerdy™ than it does to Snoop Dogg.

Until my Klingon translations of Shakespeare really take

off, I'll just have to stick with the more mundane (and yet

infinitely more practical) advice of using technology in a law

office. This issue we’ll cover the best features of Microsoft
Word 2010.

Page Numbering

So aggravating is the process for complex page numbering
of Word documents, that I have publicly lambasted it (well,
on Facebook, anyway). In fact, the main reason for writing
this article was so I could force myself to figure it out.

If you have a twelve page document, and you want it
numbered in the ordinary way, page numbering is simple:
click the Insers tab, click Page Number from the Header and
Footer block, and choose the option that best suits your needs
(I typically choose the center at the bottom of the page).

If you don’t want the page number to appear on the first
page, click the Insert tab, click Footer, and Edit Footer. In the
Design tab, click the Different First Page checkbox. Page one
has no page number, and page two starts with the number
two.

Here’s where it gets a little complicated, and where
my frustrations have manifested. When I draft a pleading,
I want everything in the same document—the motion,
memorandum, proposed order and certificate of service. That
means no page number on the first pages of the motion,
memorandum and proposed order; no page number at all on
the certificate of service (unless it is more than one page), and
the sequence of numbering must be different for the motion,
memorandum and proposed order. In WordPerfect, this was
a simple matter. In Word, you have to use a specific type of
page break to tell the computer that you are, in effect, creating

different documents within a document. Here’s how:

1 Weird Al Yankovic: http://www.youtube.com/watch?v=N9qYFIDZPdw.

1. Open up your new document.

2. Insert your page numbers as usual.

3. Draft your document. When you get to a new
“document” within your document, don’t just start
it on a new page, but click the Page Layout tab, click
Breaks, and click Next Page.

4. Double-click on the second “document’s” page
number in the footer (right now, it should be a
continuation of the first “document’s” page number).

5. Click the Insert tab, click Page Number, and Format
Page Numbers. Under Page Numbering, change it to
read “Start at 1.”

6. If you don't want a page number to appear on the
first page of your second “document,” then follow the
same process as above — go to the footer button click
the Different First Page checkbox in the Design tab.

Automatic Numbering
My biggest word processing pet peeve often happens

when I have to edit a document that someone else wrote —
say, a 100-paragraph complaint. “It needs a new paragraph
inserted between numbers two and three,” I say to myself.
Move the cursor to the end of paragraph two, hit return.
Blank space. No new number three. I have to renumber the
whole document.

Automatic numbering is simple: on the Home tab there
are three buttons: Bullets, Numbering and Multilevel list.
Click the arrow to the write of whichever type you want
to use to select your option, or select the option to define

a new format. If you want the second and later lines in any
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particular paragraph to hang back to the beginning of the
margin, right-click on the number, select Paragraph, and click
None under the Special column.

As a bonus, you can use Word to create outlines
(particularly helpful when I'm putting together research and
organizing motions). Click the Mu/tilevel List and use one of

the templates, or create your own.

Splitting Documents

Oftentimes I need to refer to a prior page in a document
when working on a later page. This might be because I'm
trying to copy my motion’s title (without formatting and
in title case) on my certificate of service; because I need to
refer to my statement of undisputed facts to copy citations
for my argument in a summary judgment motion; or because
I need to figure out what pages my case citations are on to
incorporate them into my appellate brief’s list of cases. Click
on the View tab, and click the Sp/izbutton. Then, click on your
document where you would like the split to show up. You can
also change the page view of either window, for example, to
make it show multiple pages (also on the View tab). To put

the document back to normal, click Remove Split.

Redlining Documents
Rule 2-341(e) of the Maryland Rules requires:

Highlighting of Amendments. Unless the court orders
otherwise, a party filing an amended pleading also
shall file at the same time a comparison copy of the
amended pleading showing by lining through or
enclosing in brackets material that has been stricken and
by underlining or setting forth in bold-faced type new

material.

Curiously, this rule, based on Local Rule 103(6)(c)
of the Rules of the United States District Court of the
District of Maryland, applies to circuit court cases, but there
is no counterpart for district court cases. Perhaps the Rules
Committee figures that district court practice is too fast-
paced to warrant this protocol. I bet if they knew how easy it
was to comply, they would change their tune.

Some people try to do this manually — going through
a pleading, selecting a portion to be excised, right-clicking
it, selecting font, and then clicking strikethrough to show a
deletion. Try doing that in a 100-paragraph pleading. If you

want an easier way, this is it:
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1. Find your original pleading. Open it up.
Under the File tab, click Save as. Name it something
easy, like “P’s Amd. Complaint (07-24-11).”

3. Click the Review tab.

Click Track Changes.

5. Also in the Review tab, make sure your settings are

>

correct — L usually click Show Markup which brings
up a drop-down menu. Select Balloons and click
Show only Comments and Formatting in Balloons. This
makes formatting changes (underlining, bold-type,
etc...) obvious on any amended pleadings. All other
changes will be shown in the text of the pleading.

6. Make whatever changes you want to the pleading.
If it makes it easier, you can select Final from the
Review tab so that you don't see markings of the
changes, but only see the final version.

7. Before printing the Aighlighted copy, make sure that
Final: Show Markup is selected from the Review tab.
Print your document.

8. 'Then, print the final (without markup) by selecting
Final from the Review tab.

All new material will be underlined, and all deleted
material will have a line through it.

Now, if you forgot to do the whole #rack changes thing,
and you just made a new document, you have two pleadings
(let’s call them "Original” and “Amended”). What to do?

1. Open up the Amended pleading.

In the Review tab, click Compare and select Compare.

3. The computer will prompt you for the location of the
original document, and the location of the amended
document. Input that information.

4. Click the More button to see the framework
for tracking changes. The default is usually fine.
Importantly, make sure that under “Show changes
in”you click the New Document button.

5. Click Ok

Click anywhere in the Compared Document, then print.

™

7. Also, be sure to save the compared document.
Something like "Highlighted Amd. Complaint

(07-24-11)".

Customize Ribbon

'The Ribbon is what replaced the traditional drop-down
menus familiar to users of older Word. If you are new to
Word 2010, the Ribbon can be confusing because you used to
know where everything was, and now much of it has moved.
Word allows you to customize the Ribbon to move buztons on
existing tabs, or to even create new tabs with those buttons
you use most often. Click File, Options and Customize Ribbon

to access these features.
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Formatting Styles

When creating a document, there are bound to be
some things that you want formatted differently within the
document. For example, when citing to a longer snippet
of text in a motion, I typically indent it on both sides, full
justify it, and single space it. With Word, you can save that
formatting “style,” meaning that the next time you want to
apply that style, you will have to click one button instead of
many.

To create a new style, select the block of text you want
to later emulate. Click and hold Control-Shift-Alt-S (this is
the keyboard shortcut for the Style dialog box; an easier way
is to click the miniscule dialog box launcher button on the
default Ribbon underneath the Change Styles button). The
bottom left button is New Style — click it. Give your style a
name, and make sure Paragraph is selected in the Style Type
drop-down box. Click OK.

To access your new style, select the text you want to
reformat. Click and hold Control-Shift-Alt-S (or click the
same dialog box launcher button as before), and select your
style. Your text will automatically convert to the style you
selected.
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Creating Captions

This is my second biggest pet peeve—trying to modify a
caption that was created with a lot of tabs and spaces of the space
bar. If I need to change the name of a party, then the middle
asterisk line gets all out of whack. The solution is to build a table.

Every caption needs a table with one row and three columns.
Click the Insert tab, click 7uble, and make a 3X1 table. The first
column contains the names of the parties. Type them in as you
normally would. If you need to indent anything (for example, the
word “Plaintiff” underneath the actual name of your plaintiff),
press Control and Tab at the same time. Whatever you do, don’t
use the space bar (it won't line up properly).

The second column typically contains a line of asterisks, or
parentheses, or some other symbol. The third column usually
contains the case number. Now, when you make changes to
one column, it will not affect any of the formatting from other
columns. As a bonus, if you want to create lines or eliminate
lines around any of these boxes in the table, you can do so:
Highlight the boxes you want to modify, right click, click Borders
and Shading, and in the Borders tab, choose your preferences.

AutoText

If you are a lawyer, you find yourself creating the same
or similar items within documents and documents over and
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over again. Captions, proposed orders, certificates of service,
affidavits and signature lines, for example. Word’s AutoText
feature can streamline the process so you won't have to hunt for
the most recent version of whatever you are trying to recreate.
Find the text that you want to automate, whether in an
existing document, or just create it from scratch. Select all
of the text that you want (Control-A is an easy way to do
this if you want to select the entire document). On the Insers
tab, click Quick Parts. Under AutoText, click Save Selection to
AutoText Gallery. Give it a name, and tell the computer what
to do with it—insert wherever you command it to, insert it
in a new paragraph, or (as for a proposed order), insert it in
a new page. Then, when you need to access the feature, go to

the Insert tab, click AutoText, and choose your new option.

Recover Unsaved Documents

We've all done it—worked for hours on a document that
was just flowing so we/l. The ideas kept coming, the diction
was perfect, the syntax was extraordinary. And then, you hit
the ¥ in the upper right hand corner. You shut the document
down, and that icy cold feeling in the pit of your stomach
starts to take over. I forgot to save it.

Word 2010 can save us from ourselves. Click File, Recent,
Recover, Unsaved Documents, and choose the document you
need to recover. Now, this will only recover the document
from the time of the last autosave, which typically at ten-
minute intervals. To change that (maybe make it every 3-5
minutes), go to File, Options, Save and click a time under Save

Autorecover Information Every __ Minutes.

Conclusion

The best way to learn new or unused features of Word
is to take a few minutes from time to time to experiment—
click on buttons you've never clicked, and delve into the inner
workings. Microsoft Office has a decent Facebook page where
they periodically offer tips and suggestions, and there are
numerous books devoted to the subject. The general rule is that
if you think there should be a better way to do something, there
usually is. You just have to look around to find the answer. ®
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